Expl0ited: FireStats (WP Plugin) <= 1.6.1-stable

Für das Web-Statistik-System FireStats, das unter anderem auch als WordPress Plugin verwendet werden kann, gibt es seit Samstag ein Security Fix Release, das zwei Schwachstellen (Remote File Inclusion, SQL Injection) schließt.

(Exploit)

Tags: ,

Eine Antwort hinterlassen